Aktívan kihasznált Chrome RCE sebezhetőséget javított a Google, azonnali frissítés javasolt!

2019-03-06 11:06, hup.hu - Informatika

⚠️ Important — Update your #Google Chrome immediately to patch a new high-severity 0-day RCE #vulnerability (CVE-2019-5786) that hackers are actively exploiting in the wildhttps://t.co/vrorvFYuU8Patched Chrome version 72.0.3626.121 has been released for Windows, macOS, Linux pic.twitter.com/IoW8ZjQgZZ The Hacker News (@TheHackersNews) March 6, 2019 A Google Chrome csapat szerint aktívan kihasználnak jelenleg is az interneten egy, a Chrome böngészőben található RCE (távoli kódfuttatás) sebezhetőséget. Javasolt azonnal frissíteni! Google is aware of reports that an exploit for CVE-2019-5786 exists in the wild. Részletek itt.

Tovább »